
<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="http://matogrossomais.com.br/xmlrpc.php">
        <meta name="description" content="Mato Grosso Mais é o site mais acessado de Mato Grosso. Com notícais políticas, de economia,
judiciário, esporte, polícia entre outros, Mato Grosso Mais deixa o seu internauta muito bem informado. Mato Grosso Mais é um site sem vínculos partidários, sem preconceitos ideológicos e não está a serviço de grupos econômicos. O nosso objetivo é a qualidade da informação. Nossa missão é informar o internauta de uma forma crítica e responsável os assuntos ligados aos setores políticos, econômicos e sociais do nosso estado e país.">
        <meta name="keywords" content="Notícias de Mato Grosso, política, larissa manoela, pedro taques,fora dilma, fora cunha, petralhas, coxinhas, mortadela, fora lula, assembleia legislativa de mt, arena pantanal, vlt, aeroporto marechal rondon, blairo maggi, wellington fagundes, josé de medeiros, mauro mendes, polícia federal, prefeitura de cuiabá, lava jato, gaeco, ministério público de mato grosso, ministério público federal, acidente, avião, gol, legacy, sbt, cpi, copa do mundo, obras da copa, fora renan, bolsonaro, silval barbosa, mixto, operário, flamengo, corinthians, vasco" />
	<title>MPE entra com ação na Justiça Eleitoral para cassar quatro vereadores eleitos &#8211; Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso</title>
<link rel="alternate" type="application/rss+xml" title="Feed para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo; MPE entra com ação na Justiça Eleitoral para cassar quatro vereadores eleitos" href="http://matogrossomais.com.br/2017/01/27/mpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/matogrossomais.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-style-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://matogrossomais.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://matogrossomais.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://matogrossomais.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PGE contesta Ministério Público sobre Serra Ricardo Franco' href='http://matogrossomais.com.br/2017/01/27/pge-contesta-mp-sobre-serra-ricardo-franco/' />
<link rel='next' title='Acidente mata ex-funcionária do SBT de MT no Pará; VÍDEO' href='http://matogrossomais.com.br/2017/01/27/imagens-fortes-acidente-mata-ex-funcionaria-do-sbt-de-mt-no-para/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://matogrossomais.com.br/2017/01/27/mpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos/" />
<link rel='shortlink' href='http://matogrossomais.com.br/?p=30654' />
<link rel="alternate" type="application/json+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F01%2F27%2Fmpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F01%2F27%2Fmpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://matogrossomais.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<style type="text/css" id="apostrophe-header-css">
				</style>
			<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>

			<meta property="og:image" content="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-facebook.png" />
	<meta property="og:title" content="MPE entra com ação na Justiça Eleitoral para cassar quatro vereadores eleitos" />
	<meta property="og:type" content="blog" />
	<meta property="og:url" content="http://matogrossomais.com.br/2017/01/27/mpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos/" />
						<meta property="og:image" content="http://matogrossomais.com.br/wp-content/uploads/2016/03/tre.jpg" />
	    		<meta property="og:description" content="O Ministério Público Eleitoral (MPE) ofereceu ações na Justiça Eleitoral na qual requer a cassação do mandato de quatro vereadores eleitos no município de Várzea Grande.
Todos são acusados de contrair ilegalmente dinheiro para subsidiar despesas da campanha eleitoral de 2016.
As denúncias formuladas pelo promotor Luciano de Oliveira atinge os vereadores Gidenor Anselmo de Menezes (PTdoB), popular Gordo do Goiano, Gisela Aparecida de Barros, Gisa Barros (PSB), Miguel Angel, Dr Miguel e Ademar Jajah, ambos do PSDB.
 Todas as ações são baseadas na reprovação das contas de campanha pela Justiça Eleitoral que identificou irregularidades graves.
Também foram denunciados por suspeita de fraudes nas contas de campanha os suplentes de vereador Miguel Baracat (PSC), o suplente de vereador Alecsand Moreira da Silva – popular Alessandro do Correio (PSB), e também suplente de vereador Jadir Pereira (PTB).
Embora tenham sido condenados em primeiro grau por irregularidades nas contas de campanha, todos já recorreram ao Tribunal Regional Eleitoral (TRE) requerendo a reforma da decisão. Os recursos ainda não foram apreciados." />
	
	<style type="text/css">
		.hiperbanner{
			margin: 20px 0;
		}
	</style>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.6' type='text/css' media='all' />
</head>

	<body class="single single-post postid-30654 single-format-standard"  >
		<img src="http://matogrossomais.com.br/wp-content/uploads/2016/03/tre.jpg" style="display:none;">
		<p style="display: none;">http://matogrossomais.com.br/wp-content/uploads/2016/03/tre.jpg</p>
		
		<div id="page" class="hfeed site">
			<div class="menu-topo">
				
				<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="apostrophe-navigation"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://matogrossomais.com.br/contato/">Contato</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://matogrossomais.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>			</div>

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					
					<h1 class="site-title">
						<a href="http://matogrossomais.com.br/" rel="home">
							<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-vermelho.png" alt="Mato Grosso Mais"/>
						</a>
					</h1>

					<div class="relogio">
												<p>CUIABÁ,
						sexta, 27 de janeiro de 2017						</p>
						<div id="relogio">
	                        <div class="digital">
	                            <div id="relogio-digital"></div>
	                        </div>
	                        <div class="banner_relogio">
	                        	<div class="wp_bannerize RELOGIO 63x14">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/mato-grosso-mais237777.jpg" alt="Relógio" width="80" height="20"/>
</div></div>	                        </div>
		                   
						</div>
					</div>
					<div class="wp_bannerize TOPO - 728x90">

<div><a  onclick="WPBannerizeJavascript.incrementClickCount(601)"  href="http://matricula.seduc.mt.gov.br/matweb/hwgedmatriculaweblogin.aspx" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/governomt_matriculas_web_2017_468x60.gif" alt="Governo Seduc" width="468" height="60"/>
</a>
</div></div>				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>
					
					<div class="form-busca">
						
					<form role="search" method="get" class="search-form" action="http://matogrossomais.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>					</div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->




			<div class="wp_bannerize HIPERBANNER - 1130x180">

<div class="hiperbanner"><a  onclick="WPBannerizeJavascript.incrementClickCount(615)"  href="https://www.facebook.com/gatomiapizzaria" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/jan_gato_mia_banners_internet_pizza-tradicional_170117.jpg" alt="" width="1130" height="200"/>
</a>
</div></div>
			<div id="content" class="site-content">

















	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-30654">

	<div class="entry-meta"><a class="entry-date published" >27 de janeiro de 2017 - 15:14</a><time class="updated" datetime="2017-01-27T15:14:28-03:00">27 de janeiro de 2017</time><span class="byline vcard"><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></span></div>
		<h1 class="entry-title titulo-post">
			MPE entra com ação na Justiça Eleitoral para cassar quatro vereadores eleitos</h1>

	<div class="entry-content">
		<p class="fonte">GAZETA DIGITAL</p>

		<div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dec6b4d3444d48"></script>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>

<div class="banner-post"></div>

		<p style="text-align: justify;">O Ministério Público Eleitoral (MPE) ofereceu ações na Justiça Eleitoral na qual requer a cassação do mandato de quatro vereadores eleitos no município de Várzea Grande.</p>
<p style="text-align: justify;">Todos são acusados de contrair ilegalmente dinheiro para subsidiar despesas da campanha eleitoral de 2016.</p>
<p style="text-align: justify;">As denúncias formuladas pelo promotor Luciano de Oliveira atinge os vereadores Gidenor Anselmo de Menezes (PTdoB), popular Gordo do Goiano, Gisela Aparecida de Barros, Gisa Barros (PSB), Miguel Angel, Dr Miguel e Ademar Jajah, ambos do PSDB.</p>
<p style="text-align: justify;"> Todas as ações são baseadas na reprovação das contas de campanha pela Justiça Eleitoral que identificou irregularidades graves.</p>
<p style="text-align: justify;">Também foram denunciados por suspeita de fraudes nas contas de campanha os suplentes de vereador Miguel Baracat (PSC), o suplente de vereador Alecsand Moreira da Silva – popular Alessandro do Correio (PSB), e também suplente de vereador Jadir Pereira (PTB).</p>
<p style="text-align: justify;">Embora tenham sido condenados em primeiro grau por irregularidades nas contas de campanha, todos já recorreram ao Tribunal Regional Eleitoral (TRE) requerendo a reforma da decisão. Os recursos ainda não foram apreciados.</p>

			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="http://matogrossomais.com.br/categoria/destaques/" rel="category tag">Destaques</a></li>
	<li><a href="http://matogrossomais.com.br/categoria/politica/" rel="category tag">Política</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />			<h3><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/mpe-entra-com-acao-na-justica-eleitoral-para-cassar-quatro-vereadores-eleitos/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://matogrossomais.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
					</div>
		
				<div class="sidebar-secondary">
			<aside id="wp_bannerize-2" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 1 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/03/00.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
		
		<div class="sidebar-quentinhas widget widget_text">
			<h2 class="widget-title">Quentinhas</h2>
						<ul>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/01/27/psb-indica-ex-secretario-de-mauro-mendes-para-substituir-favaro-na-sema/" title="PSB indica ex-secretário de Mauro Mendes para substituir Fávaro na Sema">BRIGA POR CARGOS</a></h3>
					<a href="http://matogrossomais.com.br/2017/01/27/psb-indica-ex-secretario-de-mauro-mendes-para-substituir-favaro-na-sema/" title="PSB indica ex-secretário de Mauro Mendes para substituir Fávaro na Sema"><p>PSB indica ex-secretário de Mauro Mendes para substituir Fávaro na Sema</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/01/26/juiza-linha-dura-de-mato-grosso-sugere-juiz-da-operacao-satiagraha-para-lugar-de-teori-video/" title="Juíza &#8216;linha dura&#8217; de Mato Grosso sugere juiz da Operação Satiagraha para lugar de Teori; VÍDEO">RELATOR DA LAVA JATO</a></h3>
					<a href="http://matogrossomais.com.br/2017/01/26/juiza-linha-dura-de-mato-grosso-sugere-juiz-da-operacao-satiagraha-para-lugar-de-teori-video/" title="Juíza &#8216;linha dura&#8217; de Mato Grosso sugere juiz da Operação Satiagraha para lugar de Teori; VÍDEO"><p>Juíza &#8216;linha dura&#8217; de Mato Grosso sugere juiz da Operação Satiagraha para lugar de Teori; VÍDEO</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/01/26/antonio-joaquim-diz-que-nao-vai-permitir-que-contaminem-seu-mandato-no-tce/" title="Antonio Joaquim diz que não vai permitir que contaminem seu mandato no TCE">RECADO PARA AVENTUREIROS</a></h3>
					<a href="http://matogrossomais.com.br/2017/01/26/antonio-joaquim-diz-que-nao-vai-permitir-que-contaminem-seu-mandato-no-tce/" title="Antonio Joaquim diz que não vai permitir que contaminem seu mandato no TCE"><p>Antonio Joaquim diz que não vai permitir que contaminem seu mandato no TCE</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/01/26/empresario-bilionario-eike-batista-e-considerado-foragido-e-ja-e-procurado-pela-interpol/" title="Empresário bilionário, Eike Batista é considerado foragido e já é procurado pela Interpol">CAÇA AO MAGNATA</a></h3>
					<a href="http://matogrossomais.com.br/2017/01/26/empresario-bilionario-eike-batista-e-considerado-foragido-e-ja-e-procurado-pela-interpol/" title="Empresário bilionário, Eike Batista é considerado foragido e já é procurado pela Interpol"><p>Empresário bilionário, Eike Batista é considerado foragido e já é procurado pela Interpol</p></a>
				</li>
							</ul>
					</div>

				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR - 150x150">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/11/banner_governo_obras_150x150.gif" alt="" width="150" height="150"/>
</div>
<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">PUBLICIDADE</h3>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/DaZNyAdHAhE" frameborder="0" allowfullscreen></iframe>




        </div>
		</aside>		</div>
						<div class="sidebar-tertiary">
			<aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><h3 class="widget-title">Publicidade</h3><div class="wp_bannerize SIDEBAR 2 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017-1.png" alt="SBT Comunidade 2" width="300" height="300"/>
</div></div>
</aside>		</div>
		

				<div class="sidebar-tertiary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=273677209475305";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/matogrossomais.com.br" data-width="365" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/matogrossomais.com.br"><a href="https://www.facebook.com/matogrossomais.com.br">Mato Grosso Mais</a></blockquote></div></div></div>
		</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-6" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 3 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017-2.png" alt="SBT Comunidade 2" width="300" height="300"/>
</div>
<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif1.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
			</div><!-- #secondary -->


	</div><!-- #content -->

</div><!-- #page -->

	<footer id="colophon" class="site-footer" role="contentinfo">


		<div class="site-info">
	
			<div class="left">
				<h1 class="site-title">
					<a href="http://matogrossomais.com.br/" rel="home">
						<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-2.png" alt="Mato Grosso Mais" width="150"/>
					</a>
				</h1>
				<p>Todos os direitos reservados</p>
			</div>

			<div class="right">
				<div class="menu-rodape">
				
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="apostrophe-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>				</div>
			</div>
			<a href="http://netpixel.com.br" target="_blank" class="netpixel" title="Netpixel">
				<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-netpixel.png" />
			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/matogrossomais.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/skip-link-focus-fix.js?ver=20150605'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/navigation.js?ver=20150318'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/apostrophe.js?ver=20150226'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/matogrossomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="JavaScript">
$(function(){

    setTimeout(
    	function(){
    		$.ajax({
				type: "GET",
				url: "http://matogrossomais.com.br/wp-content/themes/matogrossomais2017"+'/relogio.php',
				success: function( result ){
					document.getElementById('relogio-digital').innerHTML = result;
				}
			});
    	},1000)
})
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68975314-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
