
<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="http://matogrossomais.com.br/xmlrpc.php">
        <meta name="description" content="Mato Grosso Mais é o site mais acessado de Mato Grosso. Com notícais políticas, de economia,
judiciário, esporte, polícia entre outros, Mato Grosso Mais deixa o seu internauta muito bem informado. Mato Grosso Mais é um site sem vínculos partidários, sem preconceitos ideológicos e não está a serviço de grupos econômicos. O nosso objetivo é a qualidade da informação. Nossa missão é informar o internauta de uma forma crítica e responsável os assuntos ligados aos setores políticos, econômicos e sociais do nosso estado e país.">
        <meta name="keywords" content="Notícias de Mato Grosso, política, larissa manoela, pedro taques,fora dilma, fora cunha, petralhas, coxinhas, mortadela, fora lula, assembleia legislativa de mt, arena pantanal, vlt, aeroporto marechal rondon, blairo maggi, wellington fagundes, josé de medeiros, mauro mendes, polícia federal, prefeitura de cuiabá, lava jato, gaeco, ministério público de mato grosso, ministério público federal, acidente, avião, gol, legacy, sbt, cpi, copa do mundo, obras da copa, fora renan, bolsonaro, silval barbosa, mixto, operário, flamengo, corinthians, vasco" />
	<title>Estado fará concurso para 5,748 vagas para Secretaria de Educação de MT &#8211; Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso</title>
<link rel="alternate" type="application/rss+xml" title="Feed para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo; Estado fará concurso para 5,748 vagas para Secretaria de Educação de MT" href="http://matogrossomais.com.br/2017/02/07/estado-fara-concurso-para-5748-vagas-para-educacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/matogrossomais.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-style-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://matogrossomais.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://matogrossomais.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://matogrossomais.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vereador Misael Galvão luta por implantação de base comunitária' href='http://matogrossomais.com.br/2017/02/07/misael-luta-por-implantacao-de-base-comunitaria/' />
<link rel='next' title='Projeto de Lei proíbe fumo em parques e áreas abertas de esporte e lazer' href='http://matogrossomais.com.br/2017/02/07/projeto-de-lei-proibe-fumo-em-parques-e-areas-abertas-de-esporte-e-lazer/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://matogrossomais.com.br/2017/02/07/estado-fara-concurso-para-5748-vagas-para-educacao/" />
<link rel='shortlink' href='http://matogrossomais.com.br/?p=31544' />
<link rel="alternate" type="application/json+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F02%2F07%2Festado-fara-concurso-para-5748-vagas-para-educacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F02%2F07%2Festado-fara-concurso-para-5748-vagas-para-educacao%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://matogrossomais.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<style type="text/css" id="apostrophe-header-css">
				</style>
			<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>

			<meta property="og:image" content="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-facebook.png" />
	<meta property="og:title" content="Estado fará concurso para 5,748 vagas para Secretaria de Educação de MT" />
	<meta property="og:type" content="blog" />
	<meta property="og:url" content="http://matogrossomais.com.br/2017/02/07/estado-fara-concurso-para-5748-vagas-para-educacao/" />
						<meta property="og:image" content="http://matogrossomais.com.br/wp-content/uploads/2016/07/marrafon.jpg" />
	    		<meta property="og:description" content="A primeira reunião deste ano entre o secretário de Estado de Educação, Esporte e Lazer, Marco Marrafon, e representantes do Sindicato dos Trabalhadores no Ensino Público de (Sintep-MT) foi marcada pela troca de informações a respeito do concurso público, que será realizado ainda neste ano pelo Governo.
O encontro ocorreu nesta segunda-feira (06.02), no qual foram abordados também outros assuntos relacionados à educação.
A garantia repassada pelo secretário tranquilizou a categoria. Marco Marrafon destacou que a Seduc pretende, no mês de março, divulgar o edital do certame, que prevê o preenchimento de 5.748 vagas para os trabalhadores da Educação Básica, contemplando todos os níveis de formação.
O secretário informou que o pedido para a realização do concurso encontra-se em tramitação na Secretaria de Estado de Gestão (Seges-MT) para análise, em conformidade aos preceitos legais, e reforçou que é de interesse da Seduc dar o máximo de celeridade possível no andamento do processo.
Além da Seges, o documento deverá também ser apreciado pelas Secretarias de Estado de Planejamento (Seplan-MT) e de Fazenda (Sefaz-MT), antes de ser devolvido à Seduc, com a autorização do governador Pedro Taques para a realização do concurso.
“A nossa intenção é de dar início à convocação dos aprovados ainda neste ano. O concurso público é uma prioridade do Governo e uma realidade que o profissional da Educação pode ter certeza que irá acontecer”, disse Marrafon.
Esclarecendo todos os questionamentos da categoria na conversa, o secretário se mostrou favorável à criação de um movimento, envolvendo Sintep e Seduc, para a realização de atendimentos médicos aos profissionais da Educação em todo o Estado.
O posicionamento ocorreu em resposta à indagação do presidente da categoria, Henrique Lopes, de que um elevado percentual de trabalhadores apresenta problemas de saúde relacionados à profissão.
Na conversa, Marrafon aproveitou a oportunidade para enfatizar que a lei complementar estadual referente ao teto de gastos, que deverá ser discutida na Assembleia Legislativa (ALMT) em breve, não afetará a área da Educação. Além disso, o secretário se comprometeu a avaliar a proposta do Sintep de alterações no processo de atribuição de aulas dos professores contratados. O Sindicato defende que o processo tenha validade de três anos e que seja contínuo.
Marco Marrafon ainda se mostrou sensível à realização de fóruns junto à categoria, para discutir abertamente temas que envolvam Gestão Democrática, sobretudo assuntos relacionados aos mandatos de diretores das escolas, como quaisquer outros dedicados à melhoria da Educação da rede estadual.
“A nossa busca é por um diálogo cada vez maior, que seja capaz de construir. Sabemos que, muitas vezes, divergências podem existir, mas o principal é que todos nós queremos o mesmo objetivo, que é uma educação pública de qualidade. Vamos conversar, aparar as arestas, fortalecer a união, pois, com união superamos os desafios”, pontuou Marrafon.
O presidente do Sintep, Henrique Lopes, considerou a reunião produtiva e disse que espera que encontros do tipo sejam mais frequentes, para que o diálogo continue avançando.
“Entendemos essa atitude como sendo muito importante, pois demonstra que todos estão preocupados no sentido de tentar promover o processo educacional. Só se alinha o debate se encontrando e é pelos encontros que se demarca a trajetória na qual queremos seguir coletivamente”, concluiu.
Também participaram da reunião os secretários-adjuntos da Seduc, Luciano Bernat (Executivo), Edinaldo Gomes (Política Educacional) e Marioneide Kliemachewski (Gestão e Inovação)." />
	
	<style type="text/css">
		.hiperbanner{
			margin: 20px 0;
		}
	</style>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.6' type='text/css' media='all' />
</head>

	<body class="single single-post postid-31544 single-format-standard"  >
		<img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/marrafon.jpg" style="display:none;">
		<p style="display: none;">http://matogrossomais.com.br/wp-content/uploads/2016/07/marrafon.jpg</p>
		
		<div id="page" class="hfeed site">
			<div class="menu-topo">
				
				<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="apostrophe-navigation"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://matogrossomais.com.br/contato/">Contato</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://matogrossomais.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>			</div>

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					
					<h1 class="site-title">
						<a href="http://matogrossomais.com.br/" rel="home">
							<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-vermelho.png" alt="Mato Grosso Mais"/>
						</a>
					</h1>

					<div class="relogio">
												<p>CUIABÁ,
						terça, 07 de fevereiro de 2017						</p>
						<div id="relogio">
	                        <div class="digital">
	                            <div id="relogio-digital"></div>
	                        </div>
	                        <div class="banner_relogio">
	                        	<div class="wp_bannerize RELOGIO 63x14">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/mato-grosso-mais237777.jpg" alt="Relógio" width="80" height="20"/>
</div></div>	                        </div>
		                   
						</div>
					</div>
					<div class="wp_bannerize TOPO - 728x90">

<div><a  onclick="WPBannerizeJavascript.incrementClickCount(537)"  href="https://www.facebook.com/Ivana-Mimos-e-Sonhos-1708257219386220/?fref=ts" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2016/10/ivan-soares.gif" alt="" width="728" height="90"/>
</a>
</div></div>				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>
					
					<div class="form-busca">
						
					<form role="search" method="get" class="search-form" action="http://matogrossomais.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>					</div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->




			<div class="wp_bannerize HIPERBANNER - 1130x180">

<div class="hiperbanner"><a  onclick="WPBannerizeJavascript.incrementClickCount(616)"  href="https://www.facebook.com/gatomiapizzaria" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/jan_gato_mia_banners_internet_sobremesa_170117.jpg" alt="" width="1130" height="200"/>
</a>
</div></div>
			<div id="content" class="site-content">

















	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-31544">

	<div class="entry-meta"><a class="entry-date published" >7 de fevereiro de 2017 - 15:13</a><time class="updated" datetime="2017-02-07T15:13:18-03:00">7 de fevereiro de 2017</time><span class="byline vcard"><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></span></div>
	<p style="margin-bottom: 10px;">EDITAL SAI EM MARÇO</p>
		<h1 class="entry-title titulo-post">
			Estado fará concurso para 5,748 vagas para Secretaria de Educação de Mato Grosso</h1>

	<div class="entry-content">
		<p class="fonte">DA REDAÇÃO</p>

		<div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dec6b4d3444d48"></script>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>

	<footer class="entry-footer" style="margin-top: 10px;">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="http://matogrossomais.com.br/categoria/cidades/" rel="category tag">Cidades</a></li>
	<li><a href="http://matogrossomais.com.br/categoria/destaques/" rel="category tag">Destaques</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />			<h3><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
			</footer><!-- .entry-footer -->
<div class="banner-post"></div>

		<p style="text-align: justify;">A primeira reunião deste ano entre o secretário de Estado de Educação, Esporte e Lazer, Marco Marrafon, e representantes do Sindicato dos Trabalhadores no Ensino Público de (Sintep-MT) foi marcada pela troca de informações a respeito do concurso público, que será realizado ainda neste ano pelo Governo.</p>
<p style="text-align: justify;">O encontro ocorreu nesta segunda-feira (06.02), no qual foram abordados também outros assuntos relacionados à educação.</p>
<p style="text-align: justify;">A garantia repassada pelo secretário tranquilizou a categoria. Marco Marrafon destacou que a Seduc pretende, no mês de março, divulgar o edital do certame, que prevê o preenchimento de 5.748 vagas para os trabalhadores da Educação Básica, contemplando todos os níveis de formação.</p>
<p style="text-align: justify;">O secretário informou que o pedido para a realização do concurso encontra-se em tramitação na Secretaria de Estado de Gestão (Seges-MT) para análise, em conformidade aos preceitos legais, e reforçou que é de interesse da Seduc dar o máximo de celeridade possível no andamento do processo.</p>
<p style="text-align: justify;">Além da Seges, o documento deverá também ser apreciado pelas Secretarias de Estado de Planejamento (Seplan-MT) e de Fazenda (Sefaz-MT), antes de ser devolvido à Seduc, com a autorização do governador Pedro Taques para a realização do concurso.</p>
<p style="text-align: justify;">“A nossa intenção é de dar início à convocação dos aprovados ainda neste ano. O concurso público é uma prioridade do Governo e uma realidade que o profissional da Educação pode ter certeza que irá acontecer”, disse Marrafon.</p>
<p style="text-align: justify;">Esclarecendo todos os questionamentos da categoria na conversa, o secretário se mostrou favorável à criação de um movimento, envolvendo Sintep e Seduc, para a realização de atendimentos médicos aos profissionais da Educação em todo o Estado.</p>
<p style="text-align: justify;">O posicionamento ocorreu em resposta à indagação do presidente da categoria, Henrique Lopes, de que um elevado percentual de trabalhadores apresenta problemas de saúde relacionados à profissão.</p>
<p style="text-align: justify;">Na conversa, Marrafon aproveitou a oportunidade para enfatizar que a lei complementar estadual referente ao teto de gastos, que deverá ser discutida na Assembleia Legislativa (ALMT) em breve, não afetará a área da Educação. Além disso, o secretário se comprometeu a avaliar a proposta do Sintep de alterações no processo de atribuição de aulas dos professores contratados. O Sindicato defende que o processo tenha validade de três anos e que seja contínuo.</p>
<p style="text-align: justify;">Marco Marrafon ainda se mostrou sensível à realização de fóruns junto à categoria, para discutir abertamente temas que envolvam Gestão Democrática, sobretudo assuntos relacionados aos mandatos de diretores das escolas, como quaisquer outros dedicados à melhoria da Educação da rede estadual.</p>
<p style="text-align: justify;">“A nossa busca é por um diálogo cada vez maior, que seja capaz de construir. Sabemos que, muitas vezes, divergências podem existir, mas o principal é que todos nós queremos o mesmo objetivo, que é uma educação pública de qualidade. Vamos conversar, aparar as arestas, fortalecer a união, pois, com união superamos os desafios”, pontuou Marrafon.</p>
<p style="text-align: justify;">O presidente do Sintep, Henrique Lopes, considerou a reunião produtiva e disse que espera que encontros do tipo sejam mais frequentes, para que o diálogo continue avançando.</p>
<p style="text-align: justify;">“Entendemos essa atitude como sendo muito importante, pois demonstra que todos estão preocupados no sentido de tentar promover o processo educacional. Só se alinha o debate se encontrando e é pelos encontros que se demarca a trajetória na qual queremos seguir coletivamente”, concluiu.</p>
<p style="text-align: justify;">Também participaram da reunião os secretários-adjuntos da Seduc, Luciano Bernat (Executivo), Edinaldo Gomes (Política Educacional) e Marioneide Kliemachewski (Gestão e Inovação).</p>

			</div><!-- .entry-content -->

	<!-- <footer class="entry-footer">
			</footer> -->
	<!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/estado-fara-concurso-para-5748-vagas-para-educacao/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://matogrossomais.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='31544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="text-2" class="widget widget_text"><h2 class="widget-title">PUBLICIDADE</h2>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/mo0SF66iTEk" frameborder="0" allowfullscreen></iframe>

<iframe width="300" height="250" src="https://www.youtube.com/embed/ilHjxkVij8c" frameborder="0" allowfullscreen></iframe>




        </div>
		</aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="wp_bannerize-2" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 1 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017.png" alt="SBT Comunidade 2" width="300" height="300"/>
</div></div>
</aside>		</div>
		
		<div class="sidebar-quentinhas widget widget_text">
			<h2 class="widget-title">Quentinhas</h2>
						<ul>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/02/07/diego-guimaraes-e-indicado-pelo-colegio-de-lideres-para-presidir-a-comissao-de-constituicao-e-justica/" title="Diego Guimarães é indicado pelo colégio de lideres para presidir a Comissão de Constituição e Justiça">CÂMARA DE CUIABÁ</a></h3>
					<a href="http://matogrossomais.com.br/2017/02/07/diego-guimaraes-e-indicado-pelo-colegio-de-lideres-para-presidir-a-comissao-de-constituicao-e-justica/" title="Diego Guimarães é indicado pelo colégio de lideres para presidir a Comissão de Constituição e Justiça"><p>Diego Guimarães é indicado pelo colégio de lideres para presidir a Comissão de Constituição e Justiça</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/02/07/ex-secretario-de-murilo-domingos-e-nomeado-na-prefeitura-de-varzea-grande/" title="Ex-secretário de Murilo Domingos é nomeado na prefeitura de Várzea Grande">REMUNERAÇÃO DE R$ 7,5 MIL</a></h3>
					<a href="http://matogrossomais.com.br/2017/02/07/ex-secretario-de-murilo-domingos-e-nomeado-na-prefeitura-de-varzea-grande/" title="Ex-secretário de Murilo Domingos é nomeado na prefeitura de Várzea Grande"><p>Ex-secretário de Murilo Domingos é nomeado na prefeitura de Várzea Grande</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/02/06/camera-lenta-mostra-com-clareza-momento-exato-de-choque-de-acidente-com-moto-em-sinop/" title="Câmera lenta mostra com clareza momento exato de choque de acidente com moto em Sinop">IMAGENS FORTES</a></h3>
					<a href="http://matogrossomais.com.br/2017/02/06/camera-lenta-mostra-com-clareza-momento-exato-de-choque-de-acidente-com-moto-em-sinop/" title="Câmera lenta mostra com clareza momento exato de choque de acidente com moto em Sinop"><p>Câmera lenta mostra com clareza momento exato de choque de acidente com moto em Sinop</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/02/06/senador-jose-medeiros-rebate-e-diz-que-nao-foi-a-boate-e-nem-a-resort-com-cota-parlamentar/" title="Senador José Medeiros rebate e diz que não foi a boate e nem a resort com cota parlamentar">NOTA PÚBLICA</a></h3>
					<a href="http://matogrossomais.com.br/2017/02/06/senador-jose-medeiros-rebate-e-diz-que-nao-foi-a-boate-e-nem-a-resort-com-cota-parlamentar/" title="Senador José Medeiros rebate e diz que não foi a boate e nem a resort com cota parlamentar"><p>Senador José Medeiros rebate e diz que não foi a boate e nem a resort com cota parlamentar</p></a>
				</li>
							</ul>
					</div>

				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="wp_bannerize SIDEBAR - 150x150">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
		
						<div class="sidebar-tertiary">
			<aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><h3 class="widget-title">Publicidade</h3><div class="wp_bannerize SIDEBAR 2 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017-1.png" alt="SBT Comunidade 2" width="300" height="300"/>
</div></div>
</aside>		</div>
		

				<div class="sidebar-tertiary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=273677209475305";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/matogrossomais.com.br" data-width="365" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/matogrossomais.com.br"><a href="https://www.facebook.com/matogrossomais.com.br">Mato Grosso Mais</a></blockquote></div></div></div>
		</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-6" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 3 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017-2.png" alt="SBT Comunidade 2" width="300" height="300"/>
</div>
<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif1.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
			</div><!-- #secondary -->


	</div><!-- #content -->

</div><!-- #page -->

	<footer id="colophon" class="site-footer" role="contentinfo">


		<div class="site-info">
	
			<div class="left">
				<h1 class="site-title">
					<a href="http://matogrossomais.com.br/" rel="home">
						<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-matogrossomais-2.png" alt="Mato Grosso Mais" width="150"/>
					</a>
				</h1>
				<p>Todos os direitos reservados</p>
			</div>

			<div class="right">
				<div class="menu-rodape">
				
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="apostrophe-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>				</div>
			</div>
			<a href="http://netpixel.com.br" target="_blank" class="netpixel" title="Netpixel">
				<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/imagens/logo-netpixel.png" />
			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/matogrossomais.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/skip-link-focus-fix.js?ver=20150605'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/navigation.js?ver=20150318'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017/js/apostrophe.js?ver=20150226'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/matogrossomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="JavaScript">
$(function(){

    setTimeout(
    	function(){
    		$.ajax({
				type: "GET",
				url: "http://matogrossomais.com.br/wp-content/themes/matogrossomais2017"+'/relogio.php',
				success: function( result ){
					document.getElementById('relogio-digital').innerHTML = result;
				}
			});
    	},1000)
})
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68975314-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
