
<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="http://matogrossomais.com.br/xmlrpc.php">
        <meta name="description" content="Mato Grosso Mais é o site mais acessado de Mato Grosso. Com notícais políticas, de economia,
judiciário, esporte, polícia entre outros, Mato Grosso Mais deixa o seu internauta muito bem informado. Mato Grosso Mais é um site sem vínculos partidários, sem preconceitos ideológicos e não está a serviço de grupos econômicos. O nosso objetivo é a qualidade da informação. Nossa missão é informar o internauta de uma forma crítica e responsável os assuntos ligados aos setores políticos, econômicos e sociais do nosso estado e país.">
        <meta name="keywords" content="Notícias de Mato Grosso, política, larissa manoela, pedro taques,fora dilma, fora cunha, petralhas, coxinhas, mortadela, fora lula, assembleia legislativa de mt, arena pantanal, vlt, aeroporto marechal rondon, blairo maggi, wellington fagundes, josé de medeiros, mauro mendes, polícia federal, prefeitura de cuiabá, lava jato, gaeco, ministério público de mato grosso, ministério público federal, acidente, avião, gol, legacy, sbt, cpi, copa do mundo, obras da copa, fora renan, bolsonaro, silval barbosa, mixto, operário, flamengo, corinthians, vasco" />
	<title>MPF/MT abre investigação para apurar eleição para reitoria do IFMT &#8211; Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo; MPF/MT abre investigação para apurar eleição para reitoria do IFMT" href="http://matogrossomais.com.br/2017/07/11/mpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/matogrossomais.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-style-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://matogrossomais.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://matogrossomais.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://matogrossomais.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo do Estado lança plano de combate às queimadas nesta quarta-feira (12)' href='http://matogrossomais.com.br/2017/07/11/governo-do-estado-lanca-plano-de-combate-as-queimadas-nesta-quarta-feira-12/' />
<link rel='next' title='Adolescentes acusados de latrocínio, tráfico e roubo são liberados do Pomeri' href='http://matogrossomais.com.br/2017/07/11/adolescentes-acusados-de-latrocinio-trafico-e-roubo-sao-liberados-do-pomeri/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://matogrossomais.com.br/2017/07/11/mpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt/" />
<link rel='shortlink' href='http://matogrossomais.com.br/?p=48280' />
<link rel="alternate" type="application/json+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F07%2F11%2Fmpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F07%2F11%2Fmpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://matogrossomais.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<style type="text/css" id="apostrophe-header-css">
				</style>
			<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>

			<meta property="og:image" content="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-facebook.png" />
	<meta property="og:title" content="MPF/MT abre investigação para apurar eleição para reitoria do IFMT" />
	<meta property="og:type" content="blog" />
	<meta property="og:url" content="http://matogrossomais.com.br/2017/07/11/mpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt/" />
						<meta property="og:image" content="http://matogrossomais.com.br/wp-content/uploads/2016/07/MPF.jpg" />
	    		<meta property="og:description" content="Uma denúncia feita em novembro de 2016, por meio da Sala de Atendimento ao Cidadão, alegando suposta irregularidade no processo eleitoral para Reitor e Diretor do Instituto Federal de Educação, Ciência e Tecnologia de Mato Grosso (IFMT) levou o Ministério Público Federal em Mato Grosso (MPF/MT) a instaurar um inquérito civil público para apurar a situação.
De acordo com a denúncia, houve ofensa à lisura do pleito eleitoral, em benefício de integrantes da gestão vigente à época, pois foram dados apenas 14 dias para que fosse realizada a campanha eleitoral, no período entre 18 de novembro e 6 de dezembro de 2016.
Conforme o denunciante, o curto prazo impossibilitou que todos os candidatos fizessem campanha de forma igualitária, beneficiando os que já faziam parte da gestão e puderam visitar os campi do interior do Estado em outras oportunidades.
A procuradora da República Samiral Engel Domingues, do 2º Ofício da Cidadania da Procuradoria da República em Mato Grosso (PR/MT), diante das denúncias, encaminhou uma solicitação ao IFMT para que fossem prestadas informações detalhadas sobre os fatos alegados, em especial sobre a exiguidade do prazo para a campanha eleitoral dos cargos de Reitor e Diretor, na eleição realizada no dia 7 de dezembro de 2016.
O IFMT apresentou respostas sustentando, em síntese, que compete unicamente ao Conselho Superior iniciar o processo de consulta para escolha e indicação dos dirigentes do Instituto Federal, conforme decreto.
Conforme as informações do IFMT, o Ministério da Educação (MEC) divulga um cronograma para a realização dos processos eleitorais com caráter meramente informativo, já que em última instância compete ao próprio instituto elaborar o calendário eleitoral, inclusive em virtude da autonomia que dispõe.
Para o MPF, mesmo que não exista previsão legal para o tempo mínimo de campanha para os candidatos, o calendário eleitoral deve acompanhar os princípios da ordem democrática e do processo eleitoral, que necessariamente implica na concessão de prazo razoável para que todos disponham de igualdade de condições para apresentarem suas propostas e divulgarem suas agendas.
Levando em consideração os fatos apresentados, o MPF considerou que a exiguidade do prazo para a realização da campanha eleitoral, que de apenas 12 dias, de fato favorece os gestores que estavam ocupando os cargos de direção.
Além disso, a nomeação do novo presidente para a comissão eleitoral preliminar, às vésperas da eleição, também pede mais esclarecimentos.
Sendo assim, decidiu por instaurar o inquérito civil público para dar continuidade nas investigações e colher novos elementos informativos. Ao final do processo, o MPF deverá expedir uma recomendação ao IFMT para adequação das normas relativas ao processo eleitoral.
Também foi encaminhado um ofício ao IFMT no qual o MPF/MT solicita que seja encaminhada a relação completa da atual composição do Conselho Superior do Instituto Federal, e também sejam feitos esclarecimentos sobre a possibilidade de o reitor da instituição exercer cumulativamente o cargo de presidente do conselho e de nomear o presidente da comissão eleitoral preliminar do processo do qual fez parte." />
	
	<style type="text/css">
		.hiperbanner{
			margin: 20px 0;
		}
	</style>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8' type='text/css' media='all' />
</head>

	<body class="post-template-default single single-post postid-48280 single-format-standard"  >
		<img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/MPF.jpg" style="display:none;">
		<p style="display: none;">http://matogrossomais.com.br/wp-content/uploads/2016/07/MPF.jpg</p>
		
		<div id="page" class="hfeed site">
			<div class="menu-topo">
				
				<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="apostrophe-navigation"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://matogrossomais.com.br/contato/">Contato</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://matogrossomais.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>			</div>

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					
					<h1 class="site-title">
						<a href="http://matogrossomais.com.br/" rel="home">
							<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-vermelho.png" alt="Mato Grosso Mais"/>
						</a>
					</h1>

					<div class="relogio">
												<p>CUIABÁ,
						terça, 11 de julho de 2017						</p>
						<div id="relogio">
	                        <div class="digital">
	                            <div id="relogio-digital"></div>
	                        </div>
	                        <div class="banner_relogio">
	                        	<div class="wp_bannerize RELOGIO 63x14">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/mato-grosso-mais237777.jpg" alt="Relógio" width="80" height="20"/>
</div></div>	                        </div>
		                   
						</div>
					</div>
					<div class="wp_bannerize TOPO - 728x90">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/07/banner_prefeitura_cameras_728x90-2.gif" alt="Cuiabá julho" width="728" height="90"/>
</div></div>				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>
					
					<div class="form-busca">
						
					<form role="search" method="get" class="search-form" action="http://matogrossomais.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>					</div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			


			<div class="wp_bannerize HIPERBANNER - 1130x180">
<div style="position:relative; z-index:0; clear:both;">
<a  onclick="WPBannerizeJavascript.incrementClickCount(662)"  style="width:1130px; height:200px;  position:absolute; z-index:999; left: 0;"
                                         href="http://adrenalinafitnessmt.com.br/" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="1130"
        height="200">
<param name="movie" value="http://matogrossomais.com.br/wp-content/uploads/2017/03/banner_esportesplay_1130x200_02-1.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="http://matogrossomais.com.br/wp-content/uploads/2017/03/banner_esportesplay_1130x200_02-1.swf"
        width="1130"
        height="200"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
			<div id="content" class="site-content">

















	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-48280">

	<div class="entry-meta"><a class="entry-date published" >11 de julho de 2017 - 15:49</a><time class="updated" datetime="2017-07-11T15:49:31-04:00">11 de julho de 2017</time><span class="byline vcard"><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></span></div>
	<p style="margin-bottom: 10px;">SUPOSTA IRREGULARIDADE</p>
		<h1 class="entry-title titulo-post">
			Processo eleitoral para reitoria do IFMT é objeto de inquérito civil instaurado pelo MPF</h1>

	<div class="entry-content">
		<p class="fonte">DA REDAÇÃO</p>

		<div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dec6b4d3444d48"></script>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>

	<footer class="entry-footer" style="margin-top: 10px;">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="http://matogrossomais.com.br/categoria/cidades/" rel="category tag">Cidades</a></li>
	<li><a href="http://matogrossomais.com.br/categoria/destaques/" rel="category tag">Destaques</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/00a4bfb6685321b235dd88b4bd108505?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />			<h3><a class="url fn n" href="http://matogrossomais.com.br/author/redacao/">Redação Mato Grosso Mais</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
			</footer><!-- .entry-footer -->
<div class="banner-post"></div>

		<p style="text-align: justify;">Uma denúncia feita em novembro de 2016, por meio da Sala de Atendimento ao Cidadão, alegando suposta irregularidade no processo eleitoral para Reitor e Diretor do Instituto Federal de Educação, Ciência e Tecnologia de Mato Grosso (IFMT) levou o Ministério Público Federal em Mato Grosso (MPF/MT) a instaurar um inquérito civil público para apurar a situação.</p>
<p style="text-align: justify;">De acordo com a denúncia, houve ofensa à lisura do pleito eleitoral, em benefício de integrantes da gestão vigente à época, pois foram dados apenas 14 dias para que fosse realizada a campanha eleitoral, no período entre 18 de novembro e 6 de dezembro de 2016.</p>
<p style="text-align: justify;">Conforme o denunciante, o curto prazo impossibilitou que todos os candidatos fizessem campanha de forma igualitária, beneficiando os que já faziam parte da gestão e puderam visitar os campi do interior do Estado em outras oportunidades.</p>
<p style="text-align: justify;">A procuradora da República Samiral Engel Domingues, do 2º Ofício da Cidadania da Procuradoria da República em Mato Grosso (PR/MT), diante das denúncias, encaminhou uma solicitação ao IFMT para que fossem prestadas informações detalhadas sobre os fatos alegados, em especial sobre a exiguidade do prazo para a campanha eleitoral dos cargos de Reitor e Diretor, na eleição realizada no dia 7 de dezembro de 2016.</p>
<p style="text-align: justify;">O IFMT apresentou respostas sustentando, em síntese, que compete unicamente ao Conselho Superior iniciar o processo de consulta para escolha e indicação dos dirigentes do Instituto Federal, conforme decreto.</p>
<p style="text-align: justify;">Conforme as informações do IFMT, o Ministério da Educação (MEC) divulga um cronograma para a realização dos processos eleitorais com caráter meramente informativo, já que em última instância compete ao próprio instituto elaborar o calendário eleitoral, inclusive em virtude da autonomia que dispõe.</p>
<p style="text-align: justify;">Para o MPF, mesmo que não exista previsão legal para o tempo mínimo de campanha para os candidatos, o calendário eleitoral deve acompanhar os princípios da ordem democrática e do processo eleitoral, que necessariamente implica na concessão de prazo razoável para que todos disponham de igualdade de condições para apresentarem suas propostas e divulgarem suas agendas.</p>
<p style="text-align: justify;">Levando em consideração os fatos apresentados, o MPF considerou que a exiguidade do prazo para a realização da campanha eleitoral, que de apenas 12 dias, de fato favorece os gestores que estavam ocupando os cargos de direção.</p>
<p style="text-align: justify;">Além disso, a nomeação do novo presidente para a comissão eleitoral preliminar, às vésperas da eleição, também pede mais esclarecimentos.</p>
<p style="text-align: justify;">Sendo assim, decidiu por instaurar o inquérito civil público para dar continuidade nas investigações e colher novos elementos informativos. Ao final do processo, o MPF deverá expedir uma recomendação ao IFMT para adequação das normas relativas ao processo eleitoral.</p>
<p style="text-align: justify;">Também foi encaminhado um ofício ao IFMT no qual o MPF/MT solicita que seja encaminhada a relação completa da atual composição do Conselho Superior do Instituto Federal, e também sejam feitos esclarecimentos sobre a possibilidade de o reitor da instituição exercer cumulativamente o cargo de presidente do conselho e de nomear o presidente da comissão eleitoral preliminar do processo do qual fez parte.</p>

			</div><!-- .entry-content -->

	<!-- <footer class="entry-footer">
			</footer> -->
	<!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/mpfmt-abre-investigacao-para-apurar-eleicao-para-reitoria-do-ifmt/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://matogrossomais.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='48280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="text-2" class="widget widget_text"><h2 class="widget-title">PUBLICIDADE</h2>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/y-aeFwpy7rk" width="300" height="300" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe style="margin: 0; padding: 0; border: 0;" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/centro-oeste/420x315" width="420" height="315" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
		</aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="wp_bannerize-2" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 1 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/banner_site_2017.png" alt="" width="300" height="300"/>
</div></div>
</aside>		</div>
		
		<div class="sidebar-quentinhas widget widget_text">
			<h2 class="widget-title">Quentinhas</h2>
						<ul>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/07/11/projeto-de-lei-de-deputado-de-mt-propoe-que-professores-e-alunos-aprendam-tecnicas-de-massagem-cardiaca/" title="Projeto de lei de deputado de MT propõe que professores e alunos aprendam técnicas de massagem cardíaca">PREVENÇÃO</a></h3>
					<a href="http://matogrossomais.com.br/2017/07/11/projeto-de-lei-de-deputado-de-mt-propoe-que-professores-e-alunos-aprendam-tecnicas-de-massagem-cardiaca/" title="Projeto de lei de deputado de MT propõe que professores e alunos aprendam técnicas de massagem cardíaca"><p>Projeto de lei de deputado de MT propõe que professores e alunos aprendam técnicas de massagem cardíaca</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/07/11/governo-do-estado-lanca-plano-de-combate-as-queimadas-nesta-quarta-feira-12/" title="Governo do Estado lança plano de combate às queimadas nesta quarta-feira (12)">DA REDAÇÃO</a></h3>
					<a href="http://matogrossomais.com.br/2017/07/11/governo-do-estado-lanca-plano-de-combate-as-queimadas-nesta-quarta-feira-12/" title="Governo do Estado lança plano de combate às queimadas nesta quarta-feira (12)"><p>Governo do Estado lança plano de combate às queimadas nesta quarta-feira (12)</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/07/10/apos-chacina-de-9-em-mato-grosso-coveiro-se-antecipa-e-trabalha-para-abrir-novas-covas/" title="Após chacina de 9 em Mato Grosso, coveiro se antecipa e trabalha para abrir novas covas">DEU NO UOL </a></h3>
					<a href="http://matogrossomais.com.br/2017/07/10/apos-chacina-de-9-em-mato-grosso-coveiro-se-antecipa-e-trabalha-para-abrir-novas-covas/" title="Após chacina de 9 em Mato Grosso, coveiro se antecipa e trabalha para abrir novas covas"><p>Após chacina de 9 em Mato Grosso, coveiro se antecipa e trabalha para abrir novas covas</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/07/10/tre-mt-dara-posse-ao-advogado-ricardo-almeida-nesta-terca-feira-como-juiz-membro-titular/" title="TRE-MT dará posse ao advogado Ricardo Almeida nesta terça-feira, como juiz membro titular">ÀS 8 HORAS</a></h3>
					<a href="http://matogrossomais.com.br/2017/07/10/tre-mt-dara-posse-ao-advogado-ricardo-almeida-nesta-terca-feira-como-juiz-membro-titular/" title="TRE-MT dará posse ao advogado Ricardo Almeida nesta terça-feira, como juiz membro titular"><p>TRE-MT dará posse ao advogado Ricardo Almeida nesta terça-feira, como juiz membro titular</p></a>
				</li>
							</ul>
					</div>

				<div class="sidebar-tertiary">
					</div>
		
						<div class="sidebar-tertiary">
			<aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><h3 class="widget-title">Publicidade</h3><div class="wp_bannerize SIDEBAR 2 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/07/whatsapp-image-2017-07-10-at-11.54.52.jpeg" alt="" width="300" height="300"/>
</div></div>
</aside>		</div>
		

				<div class="sidebar-tertiary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=273677209475305";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/matogrossomais.com.br" data-width="365" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/matogrossomais.com.br"><a href="https://www.facebook.com/matogrossomais.com.br">Mato Grosso Mais</a></blockquote></div></div></div>
		</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-6" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 3 - 300x300">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif1.gif" alt="" width="300" height="250"/>
</div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(726)"  href="http://politicaemgotas.com.br/" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/05/publicidade.gif" alt="" width="300" height="300"/>
</a>
</div></div>
</aside>		</div>
			</div><!-- #secondary -->


	</div><!-- #content -->

</div><!-- #page -->

	<footer id="colophon" class="site-footer" role="contentinfo">


		<div class="site-info">
	
			<div class="left">
				<h1 class="site-title">
					<a href="http://matogrossomais.com.br/" rel="home">
						<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-2.png" alt="Mato Grosso Mais" width="150"/>
					</a>
				</h1>
				<p>Todos os direitos reservados</p>
			</div>

			<div class="right">
				<div class="menu-rodape">
				
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="apostrophe-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>				</div>
			</div>
			<a href="http://netpixel.com.br" target="_blank" class="netpixel" title="Netpixel">
				<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-netpixel.png" />
			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/matogrossomais.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/skip-link-focus-fix.js?ver=20150605'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/navigation.js?ver=20150318'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/apostrophe.js?ver=20150226'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/matogrossomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<style type="text/css">
	.post-categories li a[href^="http://matogrossomais.com.br/categoria/destaques/"]{
		display: none;
	}
</style>
<script language="JavaScript">
$(function(){

    setTimeout(
    	function(){
    		$.ajax({
				type: "GET",
				url: "http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1"+'/relogio.php',
				success: function( result ){
					document.getElementById('relogio-digital').innerHTML = result;
				}
			});
    	},1000);

    $('.post-categories li a').each(function(){
    	if( $(this).attr('href') == 'http://matogrossomais.com.br/categoria/destaques/' ){
    		$(this).remove();
    	}
    })
})
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68975314-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
