
<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="http://matogrossomais.com.br/xmlrpc.php">
        <meta name="description" content="Mato Grosso Mais é o site mais acessado de Mato Grosso. Com notícais políticas, de economia,
judiciário, esporte, polícia entre outros, Mato Grosso Mais deixa o seu internauta muito bem informado. Mato Grosso Mais é um site sem vínculos partidários, sem preconceitos ideológicos e não está a serviço de grupos econômicos. O nosso objetivo é a qualidade da informação. Nossa missão é informar o internauta de uma forma crítica e responsável os assuntos ligados aos setores políticos, econômicos e sociais do nosso estado e país.">
        <meta name="keywords" content="Notícias de Mato Grosso, política, larissa manoela, pedro taques,fora dilma, fora cunha, petralhas, coxinhas, mortadela, fora lula, assembleia legislativa de mt, arena pantanal, vlt, aeroporto marechal rondon, blairo maggi, wellington fagundes, josé de medeiros, mauro mendes, polícia federal, prefeitura de cuiabá, lava jato, gaeco, ministério público de mato grosso, ministério público federal, acidente, avião, gol, legacy, sbt, cpi, copa do mundo, obras da copa, fora renan, bolsonaro, silval barbosa, mixto, operário, flamengo, corinthians, vasco" />
	<title>Curso sobre Reforma Trabalhista é realizado em Cuiabá &#8211; Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo;" href="http://matogrossomais.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mato Grosso Mais : Notícias de Cuiabá e Mato Grosso &raquo; Curso sobre Reforma Trabalhista é realizado em Cuiabá" href="http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/matogrossomais.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssb-css-css'  href='http://matogrossomais.com.br/wp-content/plugins/social-share-button/css/ssb-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-admin-css-css'  href='http://matogrossomais.com.br/wp-content/plugins/social-share-button/css/ssb-admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://matogrossomais.com.br/wp-content/plugins/social-share-button/ParaAdmin/css/ParaAdmin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-style-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"http:\/\/matogrossomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/social-share-button/js/ssb-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/social-share-button/js/jquery.tablednd.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/social-share-button/ParaAdmin/js/ParaAdmin.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://matogrossomais.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://matogrossomais.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://matogrossomais.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pai e avô são presos por abusar sexualmente de menina de 10 anos em MT' href='http://matogrossomais.com.br/2017/10/20/pai-e-avo-sao-presos-por-abusar-sexualmente-de-menina-de-10-anos-em-mt/' />
<link rel='next' title='Mais de 5 mil pessoas passam pela Caravana no 3º dia de atendimento' href='http://matogrossomais.com.br/2017/10/20/mais-de-5-mil-pessoas-passam-pela-caravana-no-3o-dia-de-atendimento/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/" />
<link rel='shortlink' href='http://matogrossomais.com.br/?p=59147' />
<link rel="alternate" type="application/json+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F10%2F20%2Fcurso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://matogrossomais.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatogrossomais.com.br%2F2017%2F10%2F20%2Fcurso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba%2F&#038;format=xml" />
<style type='text/css'>
		.ssb-share.defualt_box a{margin-right:0px;}
		
		</style><meta property="og:image" content="http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista-e1508500497663.jpg" /><!-- <meta name="NextGEN" version="2.2.12" /> -->
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://matogrossomais.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<style type="text/css" id="apostrophe-header-css">
				</style>
			<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>

			<meta property="og:image" content="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-facebook.png" />
	<meta property="og:title" content="Curso sobre Reforma Trabalhista é realizado em Cuiabá" />
	<meta property="og:type" content="blog" />
	<meta property="og:url" content="http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/" />
						<meta property="og:image" content="http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista-e1508500497663.jpg" />
	    		<meta property="og:description" content="
Como era? Como Ficou! Ainda são muitas as dúvidas sobre a Reforma Trabalhista aprovada pelo Congresso Nacional e sancionada pelo presidente Michel Temer, o treinamento tem como objetivo demonstrar quais os artigos da CLT que foram alterados, bem como quais os impactos tanto para os empregadores como para os empregados.
Diante disso, o RDanillo Capacitação, estará realizando o Curso de Atualização na Reforma Trabalhista “Impactos para Empregados e Empregadores”, nos dias 24 e 25 de outubro de 2017, das 18h30 às 22h30, em Cuiabá/MT, com certificado de 8h.
O público alvo do treinamento são Empresários, Empreendedores, Contadores, Auditores, Advogados, Profissionais e gestores de RH, Departamento Pessoal, demais que atuam em Departamentos de relações previdenciárias e trabalhistas, responsáveis por Escritórios e de Assessoria Contábil, Fiscal e Tributária, Gerentes Administrativos, Supervisores e Encarregados do Departamento. Fiscal ou Contábil e demais profissionais ligados às áreas Contábil, Fiscal, Jurídica e Financeira, que tenham interesse pela área.
No treinamento será abordado: Alterações: Férias – Fracionamento – Abono pecuniário / Jornada de trabalho / Intervalo Intrajornada / Remuneração / Verbas salariais e indenizatórias / Plano de cargos e salário / Negociação entre empregado e empregador / Transporte / Jornada “in itinere” / Trabalho intermitente / Trabalho remoto / Trabalho parcial / Convenções e acordos coletivos / Demissão / Acordo entre as partes / Homologação / Novas Regras / Danos morais / Contribuição sindical / Terceirização / Gestantes / Ações na justiça do trabalho / Honorários de sucumbência / Multa pela falta de registo / Representação dos trabalhadores nas empresas
Será ministrado pela facilitadora: DRA. EMANUELA MARQUES ECHEVERRIA FABRINI, Advogada, Sócia-Proprietária do Escritório ECHEVERRIA ADVOGADOS ASSOCIADOS, especialista em Direito Processual Civil e em Direito do Trabalho. Docente das disciplinas de Direito do Trabalho e Direito Processual do Trabalho na UNIC – Universidade de Cuiabá-UNIC, desde 2003.
Os participantes que efetuarem a inscrição até o dia 20/10 terão condições diferenciadas. O investimento está incluso apostila digital e certificado.
Para garantir sua vaga acesse: www.rdanillo.com e faça sua inscrição.
RDanillo Capacitação é uma empresa especializada em gestão de gente treinamentos, gestão de estágios, recrutamento e seleção, atuando em todo Brasil há mais de 10 anos.
&nbsp;" />
	
	<style type="text/css">
		.hiperbanner{
			margin: 20px 0;
		}
	</style>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.2' type='text/css' media='all' />
</head>

	<body class="post-template-default single single-post postid-59147 single-format-standard"  >
		<img src="http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista-e1508500497663.jpg" style="display:none;">
		<p style="display: none;">http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista-e1508500497663.jpg</p>
		
		<div id="page" class="hfeed site">
			<div class="menu-topo">
				
				<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="apostrophe-navigation"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://matogrossomais.com.br/contato/">Contato</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://matogrossomais.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>			</div>

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					
					<h1 class="site-title">
						<a href="http://matogrossomais.com.br/" rel="home">
							<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-vermelho.png" alt="Mato Grosso Mais"/>
						</a>
					</h1>

					<div class="relogio">
												<p>CUIABÁ,
						sexta, 20 de outubro de 2017						</p>
						<div id="relogio">
	                        <div class="digital">
	                            <div id="relogio-digital"></div>
	                        </div>
	                        <div class="banner_relogio">
	                        	<div class="wp_bannerize RELOGIO 63x14">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/01/mato-grosso-mais237777.jpg" alt="Relógio" width="80" height="20"/>
</div></div>	                        </div>
		                   
						</div>
					</div>
					<div class="wp_bannerize TOPO - 728x90">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/07/banner_casa_institucional_468x60-1.gif" alt="Casa de Idéias" width="468" height="60"/>
</div></div>				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>
					
					<div class="form-busca">
						
					<form role="search" method="get" class="search-form" action="http://matogrossomais.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>					</div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			


			<div class="wp_bannerize HIPERBANNER - 1130x180">
<div style="position:relative; z-index:0; clear:both;">
<a  onclick="WPBannerizeJavascript.incrementClickCount(662)"  style="width:1130px; height:200px;  position:absolute; z-index:999; left: 0;"
                                         href="http://adrenalinafitnessmt.com.br/" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="1130"
        height="200">
<param name="movie" value="http://matogrossomais.com.br/wp-content/uploads/2017/03/banner_esportesplay_1130x200_02-1.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="http://matogrossomais.com.br/wp-content/uploads/2017/03/banner_esportesplay_1130x200_02-1.swf"
        width="1130"
        height="200"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
			<div id="content" class="site-content">

















	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-59147">

	<div class="entry-meta"><a class="entry-date published" >20 de outubro de 2017 - 08:42</a><time class="updated" datetime="2017-10-20T08:42:25-03:00">20 de outubro de 2017</time><span class="byline vcard"><a class="url fn n" href="http://matogrossomais.com.br/author/isis-modesto/">Isis Modesto</a></span></div>
	<p style="margin-bottom: 10px;">24 E 25 DE OUTUBRO</p>
		<h1 class="entry-title titulo-post">
			Curso de Atualização sobre Reforma Trabalhista é realizado em Cuiabá</h1>

	<div class="entry-content">
		<p class="fonte">DA REDAÇÃO</p>

		<div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dec6b4d3444d48"></script>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
		</div>

	<footer class="entry-footer" style="margin-top: 10px;">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="http://matogrossomais.com.br/categoria/cidades/" rel="category tag">Cidades</a></li>
	<li><a href="http://matogrossomais.com.br/categoria/destaques/" rel="category tag">Destaques</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/958d7a7c94e3c735eb78c87b9723816c?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/958d7a7c94e3c735eb78c87b9723816c?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />			<h3><a class="url fn n" href="http://matogrossomais.com.br/author/isis-modesto/">Isis Modesto</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
			</footer><!-- .entry-footer -->
<div class="banner-post"><div class="wp_bannerize group">

<div><img src="http://matogrossomais.com.br/wp-content/uploads/2017/10/728x90-7.gif" alt="TCE Outubro 2017" width="728" height="90"/>
</div></div></div>

		<div class='ssb-share ssb-share-59147 defualt_box' post_id='59147' ><div class="ssb-share" ><div class="defualt-box-fb">
		<iframe src="//www.facebook.com/plugins/like.php?href=http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=743541755673761" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px;" allowTransparency="true"></iframe>
						</div><div class="defualt-box-twitter" >
						<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
							</div><div class="defualt-box-gplus">
						<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
		<div class="g-plusone" data-size="tall" data-href="http://matogrossomais.com.br/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/"></div>
							</div></div></div><p><a href="http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista.jpg"><img class="wp-image-59148 aligncenter" src="http://matogrossomais.com.br/wp-content/uploads/2017/10/reforma-trabalhista.jpg" alt="" width="469" height="469" /></a></p>
<p style="text-align: justify;">Como era? Como Ficou! Ainda são muitas as dúvidas sobre a Reforma Trabalhista aprovada pelo Congresso Nacional e sancionada pelo presidente Michel Temer, o treinamento tem como objetivo demonstrar quais os artigos da CLT que foram alterados, bem como quais os impactos tanto para os empregadores como para os empregados.</p>
<p style="text-align: justify;">Diante disso, o RDanillo Capacitação, estará realizando o Curso de Atualização na Reforma Trabalhista “Impactos para Empregados e Empregadores”, nos dias 24 e 25 de outubro de 2017, das 18h30 às 22h30, em Cuiabá/MT, com certificado de 8h.</p>
<p style="text-align: justify;">O público alvo do treinamento são Empresários, Empreendedores, Contadores, Auditores, Advogados, Profissionais e gestores de RH, Departamento Pessoal, demais que atuam em Departamentos de relações previdenciárias e trabalhistas, responsáveis por Escritórios e de Assessoria Contábil, Fiscal e Tributária, Gerentes Administrativos, Supervisores e Encarregados do Departamento. Fiscal ou Contábil e demais profissionais ligados às áreas Contábil, Fiscal, Jurídica e Financeira, que tenham interesse pela área.</p>
<p style="text-align: justify;">No treinamento será abordado: Alterações: Férias – Fracionamento – Abono pecuniário / Jornada de trabalho / Intervalo Intrajornada / Remuneração / Verbas salariais e indenizatórias / Plano de cargos e salário / Negociação entre empregado e empregador / Transporte / Jornada “in itinere” / Trabalho intermitente / Trabalho remoto / Trabalho parcial / Convenções e acordos coletivos / Demissão / Acordo entre as partes / Homologação / Novas Regras / Danos morais / Contribuição sindical / Terceirização / Gestantes / Ações na justiça do trabalho / Honorários de sucumbência / Multa pela falta de registo / Representação dos trabalhadores nas empresas</p>
<p style="text-align: justify;">Será ministrado pela facilitadora: DRA. EMANUELA MARQUES ECHEVERRIA FABRINI, Advogada, Sócia-Proprietária do Escritório ECHEVERRIA ADVOGADOS ASSOCIADOS, especialista em Direito Processual Civil e em Direito do Trabalho. Docente das disciplinas de Direito do Trabalho e Direito Processual do Trabalho na UNIC – Universidade de Cuiabá-UNIC, desde 2003.</p>
<p style="text-align: justify;">Os participantes que efetuarem a inscrição até o dia 20/10 terão condições diferenciadas. O investimento está incluso apostila digital e certificado.</p>
<p style="text-align: justify;">Para garantir sua vaga acesse: <a href="http://www.rdanillo.com/cursoreformatrabalhista"><span style="color: #ff5252;">www.rdanillo.com</span></a> e faça sua inscrição.</p>
<p style="text-align: justify;">RDanillo Capacitação é uma empresa especializada em gestão de gente treinamentos, gestão de estágios, recrutamento e seleção, atuando em todo Brasil há mais de 10 anos.</p>
<p>&nbsp;</p>

			</div><!-- .entry-content -->

	<footer class="entry-footer">
	<hr/>
	<h4>ÚLTIMA ATUALIZAÇÃO</h4><ul class='post-revisions'><li> 20 de outubro de 2017 às 08:55:59</li><li> 20 de outubro de 2017 às 08:55:09</li></ul>			</footer>
	<!-- .entry-footer -->

</article><!-- #post-## -->
<style type="text/css">
	.post-revisions{
		font-size: 13px;
	}
</style>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/curso-de-atualizacao-sobre-reforma-trabalhista-e-realizado-em-cuiaba/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://matogrossomais.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='59147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="text-2" class="widget widget_text"><h2 class="widget-title">PUBLICIDADE</h2>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/dctnPzfbv7I" width="300" height="300" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe src="https://www.youtube.com/embed/JXtCpWL3cEg" width="300" height="300" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="wp_bannerize-2" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 1 - 300x300">

<div><a  onclick="WPBannerizeJavascript.incrementClickCount(892)"  href="https://docs.google.com/forms/d/e/1FAIpQLScBPiV0lnJrG8LB99-OD1Dqix9RkMs_eSa6ovW-xK4gL_7zuQ/viewform" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/10/whatsapp-image-2017-10-16-at-14.37.36.jpeg" alt="" width="300" height="300"/>
</a>
</div></div>
</aside>		</div>
		
		<div class="sidebar-quentinhas widget widget_text">
			<h2 class="widget-title">Quentinhas</h2>
						<ul>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/10/19/carlos-bezerra-assegura-destinacao-total-de-emenda-para-cuiaba/" title="Carlos Bezerra assegura destinação total de emenda para Cuiabá">FIM DA POLÊMICA </a></h3>
					<a href="http://matogrossomais.com.br/2017/10/19/carlos-bezerra-assegura-destinacao-total-de-emenda-para-cuiaba/" title="Carlos Bezerra assegura destinação total de emenda para Cuiabá"><p>Carlos Bezerra assegura destinação total de emenda para Cuiabá</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/10/19/medico-agride-empresaria-cuiabana-e-leva-filho-chorando-do-aeroporto-de-vg/" title="Médico agride empresária cuiabana e leva filho chorando do aeroporto de VG">VIOLÊNCIA CONTRA A MULHER </a></h3>
					<a href="http://matogrossomais.com.br/2017/10/19/medico-agride-empresaria-cuiabana-e-leva-filho-chorando-do-aeroporto-de-vg/" title="Médico agride empresária cuiabana e leva filho chorando do aeroporto de VG"><p>Médico agride empresária cuiabana e leva filho chorando do aeroporto de VG</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/10/18/delegados-destacam-colaboracao-em-depoimento-relevante-e-pedem-soltura-de-cabo-da-pm/" title="Delegados destacam colaboração em depoimento relevante e pedem soltura de cabo da PM">GRAMPOS ILEGAIS</a></h3>
					<a href="http://matogrossomais.com.br/2017/10/18/delegados-destacam-colaboracao-em-depoimento-relevante-e-pedem-soltura-de-cabo-da-pm/" title="Delegados destacam colaboração em depoimento relevante e pedem soltura de cabo da PM"><p>Delegados destacam colaboração em depoimento relevante e pedem soltura de cabo da PM</p></a>
				</li>
								
				<li>
					<h3><a href="http://matogrossomais.com.br/2017/10/18/cabo-da-policia-militar-destruiu-hd-usado-em-interceptacoes-clandestinas-em-mato-grosso/" title="Cabo da Polícia Militar destruiu HD usado em interceptações clandestinas em Mato Grosso">GRAMPOLÂNDIA PANTANEIRA</a></h3>
					<a href="http://matogrossomais.com.br/2017/10/18/cabo-da-policia-militar-destruiu-hd-usado-em-interceptacoes-clandestinas-em-mato-grosso/" title="Cabo da Polícia Militar destruiu HD usado em interceptações clandestinas em Mato Grosso"><p>Cabo da Polícia Militar destruiu HD usado em interceptações clandestinas em Mato Grosso</p></a>
				</li>
							</ul>
					</div>

				<div class="sidebar-tertiary">
					</div>
		
						<div class="sidebar-tertiary">
			<aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><h3 class="widget-title">Publicidade</h3><div class="wp_bannerize SIDEBAR 2 - 300x300">

<div><a  onclick="WPBannerizeJavascript.incrementClickCount(712)"  href="http://www.bandfmtangara.com/" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/04/logo-band-fm-tangara2-8.png" alt="Band FM" width="420" height="140"/>
</a>
</div></div>
</aside>		</div>
		

				<div class="sidebar-tertiary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=273677209475305";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/matogrossomais.com.br" data-width="365" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/matogrossomais.com.br"><a href="https://www.facebook.com/matogrossomais.com.br">Mato Grosso Mais</a></blockquote></div></div></div>
		</aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="wp_bannerize-6" class="widget WPBannerizeWidget"><h2 class="widget-title">Publicidade</h2><div class="wp_bannerize SIDEBAR 3 - 300x300">

<div><a  onclick="WPBannerizeJavascript.incrementClickCount(893)"  href="https://docs.google.com/forms/d/e/1FAIpQLScBPiV0lnJrG8LB99-OD1Dqix9RkMs_eSa6ovW-xK4gL_7zuQ/viewform" rel="nofollow" target="_blank">
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/10/whatsapp-image-2017-10-16-at-14.37.36-1.jpeg" alt="" width="300" height="300"/>
</a>
</div>
<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/03/004.gif" alt="" width="300" height="250"/>
</div>
<div><img src="http://matogrossomais.com.br/wp-content/uploads/2016/07/anigif1.gif" alt="" width="300" height="250"/>
</div></div>
</aside>		</div>
			</div><!-- #secondary -->
	</div><!-- #content -->

</div><!-- #page -->

	<footer id="colophon" class="site-footer" role="contentinfo">


		<div class="site-info">
	
			<div class="left">
				<h1 class="site-title">
					<a href="http://matogrossomais.com.br/" rel="home">
						<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-matogrossomais-2.png" alt="Mato Grosso Mais" width="150"/>
					</a>
				</h1>
				<p>Todos os direitos reservados</p>
			</div>

			<div class="right">
				<div class="menu-rodape">
				
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="apostrophe-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://matogrossomais.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://matogrossomais.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://matogrossomais.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://matogrossomais.com.br/categoria/judiciario/">Judiciário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://matogrossomais.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://matogrossomais.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-12"><a href="http://matogrossomais.com.br/categoria/quentinhas/">Quentinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://matogrossomais.com.br/categoria/variedades/">Variedades</a></li>
</ul></div>				</div>
			</div>
			<a href="http://netpixel.com.br" target="_blank" class="netpixel" title="Netpixel">
				<img src="http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/imagens/logo-netpixel.png" />
			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
<div class="popup">
<a href="javascript:void(0)">FECHAR</a><br/>
<img src="http://matogrossomais.com.br/wp-content/uploads/2017/10/POP-UP-site.jpg">
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/matogrossomais.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/skip-link-focus-fix.js?ver=20150605'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/navigation.js?ver=20150318'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1/js/apostrophe.js?ver=20150226'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/matogrossomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matogrossomais.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<style type="text/css">
	.post-categories li a[href^="http://matogrossomais.com.br/categoria/destaques/"]{
		display: none;
	}
.popup{
position:absolute;
left: 50%;
top: 100px;
margin-left: -250px;
text-align: right;
z-index: 10000;
}
.popup a{
	display: inline-block;
	background: #fff;
	padding: 5px 10px;
	color: #f00;
font-size: 12px;
font-family: arial;
}
.popup img{
width:500px;
height: auto;
max-width: 100%;
}
</style>
<script language="JavaScript">
$(function(){

	$('.popup a').click(function(){$('.popup').remove()});

    setTimeout(
    	function(){
    		$.ajax({
				type: "GET",
				url: "http://matogrossomais.com.br/wp-content/themes/matogrossomais2017_v3.1"+'/relogio.php',
				success: function( result ){
					document.getElementById('relogio-digital').innerHTML = result;
				}
			});
    	},1000);

    $('.post-categories li a').each(function(){
    	if( $(this).attr('href') == 'http://matogrossomais.com.br/categoria/destaques/' ){
    		$(this).remove();
    	}
    })
})
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68975314-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
